2
Vote

Update Flucene to work with Lucene.Net 3.0.3

description

Could you update Flucene to work with Lucene.Net 3.0.3 (currently available version - see https://nuget.org/packages/Lucene.Net/)

comments

dittodhole wrote Jun 3, 2013 at 10:45 AM

Please see 5104234c3cfa3529d35bddcf037e536240f9cda0 in https://github.com/dittodhole/Flucene